Wtorek, 12.12.2017, 346 dzień roku, Imieniny Ady, Aleksandra, Dagmary    
Strona główna Aktualności Forum dyskusyjne Ogłoszenia Galeria zdjęć O nas Kontakt


Błędy w Portalu

Znalazłeś jakiś błąd, albo napotkałeś jakiś problem podczas korzystania z Portalu? A może masz pomysł jak usprawnić Portal? Tu możesz to wszystko zgłosić!

Błędy w Portalu

Postautor: Przemek » 15 mar 2012, 22:06

Jeżeli napotkacie jakiekolwiek niedoskonałości Portalu możecie się z nami nimi podzielić. Spróbujemy temu zaradzić :)
Awatar użytkownika
Przemek
Administrator
 
Posty: 462
Obrazy: 402
Rejestracja: 10 mar 2012, 14:21
Lokalizacja: Pasłęk / Elbląg
Kraj pochodzenia: Polska

Re: Błędy w Portalu

Postautor: kizio » 28 mar 2012, 15:39

Pieeerwszy :D W galerii zdjęć, zwykli użytkownicy mają flagę dostępu do moderacji zdjęć, mogą usuwać, zmieniać opisy itd, myślę, że nie ma tu takich osób co specjalnie by usuwaly czyjeś zdjęcia, ale można to poprawić w wolnej chwili ;]
Awatar użytkownika
kizio
 
Posty: 64
Rejestracja: 18 mar 2012, 01:54
Lokalizacja: Wrocław
Kraj pochodzenia: Polska

Re: Błędy w Portalu

Postautor: Przemek » 28 mar 2012, 16:20

Dzięki Krzysiek :)

Widzę, że fedlight się rozpędził :evil:

Czy teraz jest wszystko OK? :)
Awatar użytkownika
Przemek
Administrator
 
Posty: 462
Obrazy: 402
Rejestracja: 10 mar 2012, 14:21
Lokalizacja: Pasłęk / Elbląg
Kraj pochodzenia: Polska

Re: Błędy w Portalu

Postautor: kizio » 28 mar 2012, 16:55

Tak, jak jeszczę coś zauważę to dam znać ;P
Awatar użytkownika
kizio
 
Posty: 64
Rejestracja: 18 mar 2012, 01:54
Lokalizacja: Wrocław
Kraj pochodzenia: Polska

Re: Błędy w Portalu

Postautor: bemol » 14 kwie 2012, 22:30

1. W zakładce O nas:

"Dostępna jest także galeria w której każdy z Użytkowników może upublicznić swoje zdjęcia lamp, belek, modulatorów i wszystkiego innego z czym związany jest tematycznie nasz portal. Powstał on 3 marca 2012 roku [...]"

"Celem naszego Portalu jest:
[...]
udzielanie bezpłatnych porad na temat sygnalizacji ostrzegawczej"

2. Przy rejestracji

"Możemy zmienić te warunki i dołożymy wszelkich starań, by Cię o tym poinformować, lecz w Twoim obowiązku leży regularne sprawdzanie tych warunków podczas dalszego używania "eLightbars.pl"."

Pogrubioną czcionką pozwoliłem sobie zasugerować poprawki ;)
Awatar użytkownika
bemol
 
Posty: 72
Obrazy: 3
Rejestracja: 14 kwie 2012, 14:54
Kraj pochodzenia: Polska

Re: Błędy w Portalu

Postautor: Przemek » 15 kwie 2012, 08:10

Dzięki za info. Pierwszy błąd składni językowej porpawiony, jednakże nie wiem aktualnie w którym miejscu można wyedytować ten drugi bład, który faktycznie koli w oczy... Jednakże poprawię go najszybciej jak tylko będę mógł :)
Awatar użytkownika
Przemek
Administrator
 
Posty: 462
Obrazy: 402
Rejestracja: 10 mar 2012, 14:21
Lokalizacja: Pasłęk / Elbląg
Kraj pochodzenia: Polska

Re: Błędy w Portalu

Postautor: orzech » 18 kwie 2012, 07:54

W galerii błędnie chyba wstawiłem zdjęcie lampy Aerolite A520 do zakładki z lampami stroboskopowymi, powinno być oczywiście w dziale LED.
Generalne pytanie - zależy Wam w portalu na zdjęciach lamp "z drogi" czy katalogowe fotki też podsyłać??
Awatar użytkownika
orzech
 
Posty: 3
Obrazy: 4
Rejestracja: 17 kwie 2012, 13:47
Lokalizacja: Warszawa
Kraj pochodzenia: Polska

Re: Błędy w Portalu

Postautor: Przemek » 18 kwie 2012, 10:39

Ok, dzięki za informację - poprawione :)

Jeżeli chodzi o zdjęcia to mogą być te z katalogów, ale to już w szczególności te rzadsze lampy jak np. Britax ledowy, gdzie praktycznie nie idzie go spotkać na drodze, bo z kolei setek zdjęć belek Elektry LZP 3XpW (np. z Kii Cee'd SW), czy LZ 2OGW takich samych to wystarczy kilka najlepszych zdjęć ;) Chociaż z drugiej strony od przybytku głowa nie boli - im dziwniejsze kombinacje i perspektywy posiadają Użytkownicy to tym bardziej zachęcamy do wrzucania fotek 8-)

Fotki z "drogi" poza tym chyba najbardziej oddają wszystkie walory lampy :)
Awatar użytkownika
Przemek
Administrator
 
Posty: 462
Obrazy: 402
Rejestracja: 10 mar 2012, 14:21
Lokalizacja: Pasłęk / Elbląg
Kraj pochodzenia: Polska

Re: Błędy w Portalu

Postautor: orzech » 18 kwie 2012, 10:56

Rano dwie ciekawostki wrzuciłem do galerii, pewnie czekają na Waszą autoryzację.

Pogmeram jeszcze w zasobach foto i coś podeślę.
Awatar użytkownika
orzech
 
Posty: 3
Obrazy: 4
Rejestracja: 17 kwie 2012, 13:47
Lokalizacja: Warszawa
Kraj pochodzenia: Polska

Re: Błędy w Portalu

Postautor: Przemek » 18 kwie 2012, 11:54

Właśnie je widzę ;) Koło godz. 14-15 upublicznie informację o zdjęciach na Facebooku, więcej osób dowie się o "zagadakch" :mrgreen:
Awatar użytkownika
Przemek
Administrator
 
Posty: 462
Obrazy: 402
Rejestracja: 10 mar 2012, 14:21
Lokalizacja: Pasłęk / Elbląg
Kraj pochodzenia: Polska

Re: Błędy w Portalu

Postautor: fascynat » 19 lut 2017, 00:49

Witam, czy są jakieś ograniczenia dla nowozarejestrowanych użytkowników odnośnie pisania Prywatnych Wiadomości?
Bowiem otrzymałem wiadomość, ale nie jestem w stanie na nią odpisać. Otrzymuję taki komunikat:

Obrazek

Tak samo nie mam możliwości odpisania na wiadomość prosto z okna tej wiadomości.
Awatar użytkownika
fascynat
 
Posty: 2
Rejestracja: 17 lut 2017, 10:04
Kraj pochodzenia: Polska

Re: Błędy w Portalu

Postautor: Przemek » 19 lut 2017, 10:41

Witam!

O ile dobrze pamiętam, to chyba był ustawiony jakiś limit 3 postów po napisaniu których to się odblokowuje :)

Jednakże odblokowałem wiadomości tak aby można wysyłać i odbierać PW :)
Awatar użytkownika
Przemek
Administrator
 
Posty: 462
Obrazy: 402
Rejestracja: 10 mar 2012, 14:21
Lokalizacja: Pasłęk / Elbląg
Kraj pochodzenia: Polska


Wróć do Sprawy techniczne

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość

cron