Kamilcioch

Members
  • Content Count

    15
  • Joined

  • Last visited

Community Reputation

0 Neutral

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Kolejny ges, kolejna przekładka. Podłączenie kabli według schematu wszystko mruga i wyje. Ostatnie szlify, odpalany ostatni test. Skrzyni cyka pilot gaśnie… powiedzcie, bo to już nie może być przypadek. Co wywala błąd komunikacji?? Co robimy złe? To. Jest aż tak awaryjne? Z zurami nie było takich jaj
  2. Podaliśmy na kostkę zasilania modulatora na ta chwile.
  3. Witam, mamy na stole ges110. Był dwa razy u elfira w wawie w naprawie. Podłączany 12v do zasilania skrzynki, próbujemy włączyć i cyka i sie nie włącza? Co robimy źle? Raczej wątpię aby 2 razy wizyta elfira nie pomogła… z góry dziękuje wszystkim za odpowiedz
  4. Dzięki, już wszystko mamy swieci wyje. Zrobię grzybek i będzie hulać. Jeszcze raz dziękuje i pozdrawiam
  5. Witam, czy jest szansa na podpowiedz z tym grzybkiem?? Ten pin w ESG ma sie do masy stykać i wtedy wyłącza poszczególne funkcje??
  6. Ok, ale jak podłączyć? W grzybku mam chyba 4 piny. To z masa łączyć i z pinem w ESG?
  7. Świątelka na dachu zadziałały jestem Ci ogromnie wdzięczny. czy jesteś w stanie jeszcze doradzić mi odnośnie tego grzybka co załącza i wyłącza wszystko na standby? W które miejsce go wpiąć?
  8. To może jeszcze mi Powiedz Panie sympatyczny bo do tego przywieźli Lbl 10t z gwintem i kablem w dol przez gwint. chyba. Jak to zamontować? Wiercić na wylot? Jak zacieknie woda to co?
  9. Bardzo dziękuje. Już mi rozjaśniłes temat. Tylko ten z belki czarny olać na razie?? Oraz czemu jeden esg wyje sam z siebie a drugi milczy… widzę ze jesteś bardzo dobrze obeznany w temacie a już chciałem do Pana Przemka? W wawie sie pofatygować o pomoc.. W lzn mam czerwony i czarny i jeden dwukolorowy. Nie pamietam teraz jaki ma kolor ale zgadza sie z tym z kolorami w wiązce dodanymi do ges Nie wiem do czego ten czarny. Nie wiem skąd podać plusa do 4 pionowej kostki. Bardzo Ci dziękuje za zainteresowanie tematem
  10. A czy ewentualnie nie może a sie z Tobą jakoś inaczej skontaktować jutro? jeszcze jeden z dwóch nowych gesow nie wyje sam w sobie i tez mnie to martwi
  11. Ges ma 4 gniazda na kostki 6 pinowe- 3x czerwony i 3 razy czarne. Połączyłem czerwone z + akumulatora a czarne z minus akumulatora. Potem jest 4 pinowa kostka z czerwonymi kablami potem jest 6 pinowa kostka i 2 z nich odpowiadają kolorom w lzn ( z tym ze w LzN jeszcze zostaje ten czarny. ) no i jest 12 pinowa kostka na audio itd co na razie mnie chyba nie interesuje…
  12. W lzn mam czerwony i czarny i jeden dwukolorowy. Nie pamietam teraz jaki ma kolor ale zgadza sie z tym z kolorami w wiązce dodanymi do ges Nie wiem do czego ten czarny. Nie wiem skąd podać plusa do 4 pionowej kostki. Bardzo Ci dziękuje za zainteresowanie tematem
  13. W lzn mam czerwony i czarny i jeden dwukolorowy. Nie pamietam teraz jaki ma kolor ale zgadza sie z tym z kolorami w wiązce dodanymi do ges Nie wiem do czego ten czarny. Nie wiem skąd podać plusa do 4 pionowej kostki. Bardzo Ci dziękuje za zainteresowanie tematem
  14. Witam, mam problem belka lzn slender kabel czerwony jedna strona, kabel żółto czarny druga strona. Jak to wpiąć do ges 110 gdzie jest osobna kostka na zasilanie lamp a osobna na sterowanie lamp. Zgody dziękuje za odpowiedzi i pozdrawiam serdecznie